WordPress Plugin WP Statistics Patches XSS Flaw

A cross-site scripting vulnerability in WordPress plugin WP Statistics could have enabled full website takeover.

This entry was posted in Alerts. Bookmark the permalink.