Oracle Warns of New Actively-Exploited WebLogic Flaw

Oracle is urging users to update after a critical WebLogic Server Flaw was found being actively exploited in the wild.

This entry was posted in Alerts. Bookmark the permalink.