Exploits for Social Warfare WordPress Plugin Reach Critical Mass

More and more attacks taking advantage of a XSS and RCE bug in the popular plugin have cropped up in the wild.

This entry was posted in Alerts. Bookmark the permalink.