WordPress Flaw Opens Millions of WooCommerce Shops to Takeover

A file delete vulnerability in WordPress can be elevated into a remote code execution vulnerability for plugins like WooCommerce.

This entry was posted in Alerts. Bookmark the permalink.