Apache Struts Warns Users of Two-Year-Old Vulnerability

Users must update their vulnerable libraries manually.

This entry was posted in Alerts. Bookmark the permalink.