Cisco Issues New Warning for 6-Month-Old Critical Bug in IOS XE

Vulnerability allowed an unauthenticated remote attacker to log in to a device at the time the system initially boots up.

This entry was posted in Alerts. Bookmark the permalink.