PoC Code Surfaces to Exploit Apache Struts 2 Vulnerability

Researchers find proof-of-concept code that can take advantage of the recently identified Apache Struts framework (CVE-2018-11776) vulnerability.

This entry was posted in Alerts. Bookmark the permalink.