Two Bugs in WordPress Tooltipy Plugin Patched

The bugs include a reflected cross-site scripting glitch and a cross-site request forgery vulnerability.

This entry was posted in Alerts. Bookmark the permalink.