Researchers Show How Popular Text Editors Can Be Attacked Via Third-Party Plugins

Security risk in extensible text editors enable hackers to abuse plugins and escalate privileges.

This entry was posted in Alerts. Bookmark the permalink.